Version Compatibility

Varbox Version Laravel Version
1.x 7.x